all the below work just don't need anymore

Cute

Senior Member
Spanish
there's no open-vm-tools package in x86_64 all the below work just don't need anymore :)

Mi intento: Si no hay un paquete open-vm-tools en x86_64 ¿todo lo de abajo que funcione no se necesitará nunca más?

Gracias por adelantado.
 
  • Titi Hilda

    Senior Member
    spanish
    Try the following sentence. If it is not correct give me more information and I will try to make it better. I speak Spanish

    If there is not an opened V-m-tools package in x86 84, we will not need to use what was left below even though it may work
     
    < Previous | Next >
    Top